MARVEL World • Bug : Suggestions

Bug

Un bug ? Une idée ? Une critique ? N'hésitez pas à nous faire partager vos impressions sur le site et le forum ici

Modérateurs: Modérateurs, Administrateurs

Bug

Messagede Luminos » 04 Avr 2006, 16:12

Je voulais vous parler d'un bug (d'ailleurs je sais pas si on peut appeler ca un bug...) qui m'arrive souvent quand je suis sur le forum.J'ignore si je suis le seul et de toute facon ce n'est absolument pas grave mais si on peut l'empécher ca serait pas mal...
Des fois,quand je clique quelque part,le contour et la couleur des parties du forum disparaissent(je ne sais pas si je me fait bien comprendre mais bon... :? )
D'après vous,ca vient du forum ou de mon ordi ? ? ?
La parole est d'Argent mais le silence est d'Or...

Proverbe zen Image

... Alors vos gueules !

Rajout personnel Image
Avatar de l’utilisateur
Luminos
Agent du S.H.I.E.L.D.
 
Messages: 150
Inscription: 23 Déc 2005, 13:50
Localisation: Merde, j'suis encore paumé... Fichu sens de l'orientation...

Messagede MrWolf » 04 Avr 2006, 16:19

Ben personnelement je n'ai jamais eu se problême ! C'est étrange ! Et j'ai jamais entendu quelque d'autre me parler de ce bug ! J'attend de voir si quelqu'un d'autre à ce probléme mais d'un premier avis il semblerait que cela vienne de ton ordi !
Avatar de l’utilisateur
MrWolf
Gardien Tranchant
Gardien Tranchant
 
Messages: 1465
Inscription: 05 Déc 2005, 18:12

Messagede Luminos » 04 Avr 2006, 16:23

Je sais que c'est étrange mais de toute facon ca ne m'arrive pas souvent...
La parole est d'Argent mais le silence est d'Or...

Proverbe zen Image

... Alors vos gueules !

Rajout personnel Image
Avatar de l’utilisateur
Luminos
Agent du S.H.I.E.L.D.
 
Messages: 150
Inscription: 23 Déc 2005, 13:50
Localisation: Merde, j'suis encore paumé... Fichu sens de l'orientation...

Messagede Sim » 04 Avr 2006, 16:51

Cest la feuille css, des fois, elle charge pas, tinkiéte pas, cest normal, cets pas ton pc.
Sim
 

Messagede Luminos » 04 Avr 2006, 18:05

Ouf,me voilà rassuré ! ! !
Merci de m'avoir renseigné Iron Sim :D
La parole est d'Argent mais le silence est d'Or...

Proverbe zen Image

... Alors vos gueules !

Rajout personnel Image
Avatar de l’utilisateur
Luminos
Agent du S.H.I.E.L.D.
 
Messages: 150
Inscription: 23 Déc 2005, 13:50
Localisation: Merde, j'suis encore paumé... Fichu sens de l'orientation...

Messagede MrWolf » 04 Avr 2006, 18:07

Ouai j'y est pas pensé je voyai pas le probleme comme ca ! Mais oui moi aussi de temps en temps mais c'est rare elle se charge pas, alors j'actualise et c'est bon !
Avatar de l’utilisateur
MrWolf
Gardien Tranchant
Gardien Tranchant
 
Messages: 1465
Inscription: 05 Déc 2005, 18:12

Messagede Luminos » 04 Avr 2006, 18:10

MrWolf a écrit:Ouai j'y est pas pensé je voyai pas le probleme comme ca !

T'inquiètes pas,c'est moi qui me suis mal exprimé :wink:
La parole est d'Argent mais le silence est d'Or...

Proverbe zen Image

... Alors vos gueules !

Rajout personnel Image
Avatar de l’utilisateur
Luminos
Agent du S.H.I.E.L.D.
 
Messages: 150
Inscription: 23 Déc 2005, 13:50
Localisation: Merde, j'suis encore paumé... Fichu sens de l'orientation...

Messagede mh60 » 07 Oct 2006, 14:22

comme j' ai dit dans ma presentation, je ne reçoit plus de message dans ma boite au lettre :cry: vous pouvez m'aider ?
Avatar de l’utilisateur
mh60
Super-héros
 
Messages: 892
Inscription: 22 Mai 2006, 17:02
Localisation: 60

Messagede Sim » 07 Oct 2006, 15:22

AH ouais, dsl, ben, je vois pas trop ce qu'on peut faire lol, c'est la programation du forum et ça, on l'a pas faite nous même donc à priori, non, mais attendons l'avis de Wolf...

Puis même, c'est pas indispensabl ça, ça te bouffe toute ta boite e-mail sinon lol
Sim
 

Messagede skateur80 » 07 Oct 2006, 16:18

Regarde dans tes posts si la case correspondante est bien cochée, moi aussi au bout d'un moment ça m'envoyait plus rien ;)
Avatar de l’utilisateur
skateur80
Super-héros
 
Messages: 765
Inscription: 28 Mai 2006, 16:02
Localisation: Amiens

Messagede mh60 » 07 Oct 2006, 19:29

la casse est bien cochee mais c'est vrai que c'est pas trop genant sauf pour les message privee :wink:
Avatar de l’utilisateur
mh60
Super-héros
 
Messages: 892
Inscription: 22 Mai 2006, 17:02
Localisation: 60

Messagede MrWolf » 08 Oct 2006, 22:25

Bon j'ai verifier tu as coché toute les cases ..

Personnellment moi j'ai choisit de ne recevoir que les msg privé et quand j'en recoit un je recoit le mail associé !

Tu est sur que tu ne les recoi pas en spam ou qu'il vont direct dans la poubelle (en tant que spam ??) Parce que sinon je sais pas vraiment d'ou ca vient ...

Les autres aussi ont des problemes d'email qui arrivent pas ?
Avatar de l’utilisateur
MrWolf
Gardien Tranchant
Gardien Tranchant
 
Messages: 1465
Inscription: 05 Déc 2005, 18:12

Messagede mh60 » 09 Oct 2006, 12:40

non non, je ne reçoit aucun message ni les messages privee et je ne reçoit aucun message qui vont directement dans ma corbeille :cry:
Avatar de l’utilisateur
mh60
Super-héros
 
Messages: 892
Inscription: 22 Mai 2006, 17:02
Localisation: 60

Messagede MrWolf » 09 Oct 2006, 14:22

Ca va etre une question conne mais tu est sur que c'est le bon mail pas un .fr au lieu point .com ou un erreur d'une lettre ? On sait jamais !
Avatar de l’utilisateur
MrWolf
Gardien Tranchant
Gardien Tranchant
 
Messages: 1465
Inscription: 05 Déc 2005, 18:12

Messagede mh60 » 09 Oct 2006, 15:32

tout est bon :wink:
ce que je peux faire, c'est de m'inscrire a nouveau mais avec un autre pseudo et avec une autre adresse si ça vous derange pas :(
Avatar de l’utilisateur
mh60
Super-héros
 
Messages: 892
Inscription: 22 Mai 2006, 17:02
Localisation: 60

Suivante

Retourner vers Suggestions

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités
cron